Nuevo selector de PHP

Gracias a nuestra integración con Cloudlinux, lanzamos el nuevo selector de PHP para poder disponer de todas las versiones de PHP, la última como PHP 7.4 e inclusive las más antiguas, como 5.6.

Cómo acceder al nuevo selector de PHP

Desde tu cPanel, además del clásico MultiPHP Manager de cPanel, ahora encontrarás la nueva opción Seleccionar Versión de PHP.

Además de poder elegir las últimas versiones y las más viejas, podes incorporar extensiones de PHP rápidamente, sin necesidad de ningún tipo de ajuste en tu .htaccess.

Deja una respuesta

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *